<!DOCTYPE html><html lang="de" class="h-100" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Die unterschätzte Gefahr der Rotorblätter - Preußische Allgemeine Zeitung</title><meta name="description" content="Die unterschätzte Gefahr der Rotorblätter"><meta name="keywords" content="Die unterschätzte Gefahr der Rotorblätter"><meta name="author" content="Preußische Allgemeine Zeitung"><meta name="robots" content="index,follow"><meta property="og:title" content="Windkraftanlagen - Die unterschätzte Gefahr der Rotorblätter | Preußische Allgemeine Zeitung"><meta property="og:description" content="Bei Bränden und Brüchen können krebserregende „Fiese Fasern“ freigesetzt werden – Eine Wiederverwertung ist noch nicht möglich"><meta property="og:url" content="https://paz.de/artikel/die-unterschaetzte-gefahr-der-rotorblaetter-a8023.html"><meta property="og:site_name" content="paz.de"><meta property="og:type" content="article"><meta property="og:article:author" content="Dagmar Jestrzemski"><meta property="og:article:published_time" content="2022-12-20"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://paz.de/bilder/artikel/2022/12/PAZ50_04_Fiese_Fasern_Kopie.jpg?780x650-prop"><meta property="og:image:alt" content="Noch dreieinhalb Jahre nach dem Brand eines Windrades in Lahr/Seelbach (Schwarzwald) im Februar 2019: Fasern hängen in den Bäumen"><link rel="shortcut icon" href="/lib/css/images/favicon.svg" type="image/svg"><link rel="icon" href="/lib/css/images/favicon.svg"><link rel="stylesheet" href="/lib/css/main.css" type="text/css"><link rel="alternate" type="application/rss+xml" title="Preußische Allgemeine Zeitung" href="https://paz.de/paz_rss.xml"><script src="/lib/js/main.min.js"></script> <script>
	$(document).ready(function() {
		$('body').append('<div id="cookieSelect" class="modal fade" tabindex="-1" role="dialog"></div>');
		$('#cookieSelect').load('/lib/ajax/cookieSelect.php', function(){
			$('#cookieSelect').modal({backdrop:'static', keyboard:false});
			$('#cookieSelect').modal('show');
		});
		$('body').on('hidden.bs.modal', function (e) {
			$('#cookieSelect').remove();
		});
	});
</script> </head> <body class="d-flex flex-column h-100" style="background-color: #fff !important;"><div id="MGA_placement_1" class="werbung kopfbanner" data-aditionid="4294628" data-yieldlabid="6263561" data-size="728x90"></div> <header class="container top"> <div class="row align-items-center pt-3 pb-2"> <div class="col-2 col-md-1 burger"> <button class="hamburger hamburger--slider" type="button" aria-label="Menu" aria-controls="mainMenu"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button> </div> <div class="col-8 col-md-10 logo"> <a href="/"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 907 133.87" width="907pt" height="133.87pt" class="primary"><defs><clipPath id="_clipPath_Mt6U5BtvS8lQ5yLxr5tBUvJiBwdVpYfu"><rect width="907" height="133.87"/></clipPath></defs><g clip-path="url(#_clipPath_Mt6U5BtvS8lQ5yLxr5tBUvJiBwdVpYfu)"><path d=" M 543.26 87.22 L 543.41 8.74 C 502.86 19.6 501.02 8.46 501.02 8.46 C 498.52 0.46 523.71 6.26 523.71 6.26 L 524.71 5.97 C 486.17 -9.33 486.81 9.63 486.81 9.63 C 487.21 23.63 509.11 25.58 509.11 25.58 L 480.11 77.17 C 476.52 75.55 468.06 74.48 462.97 75.39 C 450.03 77.84 448.4 84.93 448.4 89.47 C 448.73 98.54 459.64 102.75 463.6 103.41 C 467.14 104 476.27 105.19 482.67 100.06 L 482.39 99.77 C 437.53 106.62 452.3 62.42 503.24 104.87 L 512.79 95.17 C 504.22 88.48 494.3 83.22 481.22 77.74 L 488.37 65.74 L 530.2 65.74 L 530.2 87.24 C 530.2 87.24 530.55 92.83 526.2 95.17 L 536.6 104.87 L 547.15 95.17 C 542.71 92.77 543.26 89.46 543.26 87.22 Z M 530.26 56.06 L 494.19 56.18 L 510.53 25.58 C 510.53 25.58 523.33 25.92 530.28 24.38 L 530.26 56.06 Z " fill="rgb(0,90,154)"/><path d=" M 827.57 87.91 C 827.57 90.85 827.26 92.3 823.01 94.91 L 833.39 104.82 C 833.39 104.82 838.99 99.05 843.93 94.91 C 840.33 91.71 839.85 90.27 839.85 85.91 L 839.85 51.22 C 839.85 47.48 839.98 44.54 840.12 42.28 C 844.667 43.949 849.301 45.375 854 46.55 C 852.4 49.22 851.86 51.75 851.86 59.76 C 851.86 65.76 852.13 74.44 852.13 81.76 C 852.13 89.36 851.69 93.69 849.48 94.86 L 857.74 104.86 L 867.05 94.99 C 863.71 91.99 864.4 89.81 864.4 85.68 L 864.4 51.35 C 864.4 42.81 864.67 40.81 868.94 36.94 C 862.14 36.27 853.6 33.07 851.33 31.33 L 840.33 40.81 C 840.451 38.89 840.859 36.999 841.54 35.2 C 839.77 34.04 837.54 32.2 836.43 31.33 L 823.04 42.46 C 826.51 45.13 827.57 46.73 827.57 50.2" fill="rgb(0,90,154)"/><path d=" M 689.71 88.05 C 689.71 90.98 688.52 92.62 684.44 95.17 L 694.23 104.87 C 694.23 104.87 701.23 99.33 706.13 95.19 C 702.52 91.99 701.99 90.45 701.99 86.04 L 701.99 51.35 C 701.99 47.61 702.13 44.68 702.26 42.41 C 706.209 43.756 710.272 44.737 714.4 45.34 L 714.4 88.05 C 714.4 90.98 713.92 92.45 710.01 95.17 L 719.01 104.87 C 719.01 104.87 725.9 99.33 730.83 95.19 C 727.23 91.99 726.7 90.45 726.7 86.04 L 726.7 54.55 C 726.7 50.81 726.83 45.74 727.1 43.07 C 730.7 43.74 736.04 44.68 739.1 45.07 L 739.1 88.07 C 739.1 91 738.87 92.81 735.02 95.19 C 735.02 95.19 744.18 104.89 744.1 104.89 C 744.02 104.89 750.58 99.35 755.91 95.21 C 751.91 92.01 751.38 90.47 751.38 86.06 L 751.38 44.94 C 751.38 40.41 752.18 38.67 753.91 36.67 C 748.57 35.73 742.27 32.93 739.2 31.46 C 739.2 31.46 727.64 41.12 727.49 41.21 L 727.22 40.94 C 727.519 39.534 727.7 38.106 727.76 36.67 C 723.89 35.87 718.76 33.2 715.31 31.46 L 702.53 40.94 C 702.642 39.022 703.04 37.131 703.71 35.33 C 701.953 34.161 700.282 32.868 698.71 31.46 L 685.18 42.54 C 688.65 45.21 689.71 46.81 689.71 50.28" fill="rgb(0,90,154)"/><path d=" M 800.82 83.72 C 800.82 89.59 800.49 91.49 796.35 94.96 L 807.18 104.79 L 817.95 94.96 C 813.24 91.27 813.1 86.96 813.1 83.72 L 813.1 48.89 C 813.1 43.55 813.9 40.62 816.7 37.02 C 812.83 35.02 807.04 31.33 807.04 31.33 L 795.88 41.46 C 799.62 43.59 800.82 44.66 800.82 46.26" fill="rgb(0,90,154)"/><path d=" M 579.71 85.15 C 579.71 91.02 579.71 91.7 575.61 95.15 L 585.92 104.85 L 596.22 95.15 C 592.22 90.88 591.99 91 591.99 87.67 L 592.14 8.67 L 578.89 16.67 C 578.89 16.67 579.71 33.21 579.71 41.49" fill="rgb(0,90,154)"/><path d=" M 555.14 87.73 C 555.14 90.73 555.35 91.49 550.79 95.17 L 561.29 104.87 L 571.79 95.34 C 567.79 91.07 567.42 91.02 567.42 87.69 L 567.57 8.69 L 554.33 16.69 C 554.33 16.69 555.14 33.23 555.14 41.51" fill="rgb(0,90,154)"/><path d=" M 669.87 104.87 C 674.58 97.42 680.22 88.1 680.22 88.1 L 679.28 87.48 L 675.94 92.92 C 672.032 91.144 667.927 89.842 663.71 89.04 L 663.71 78.46 C 673.97 69.46 683.31 55.02 683.31 52.21 C 683.31 49.14 674.96 37.47 667.31 31.33 L 649.81 43.14 C 651.15 48.21 651.7 78.66 649.81 99.35 L 669.87 104.87 Z M 663.71 43.94 C 667.71 47.68 673.45 55.55 673.45 61.55 C 673.45 65.69 668.74 72.64 663.71 76.98 L 663.71 43.94 Z " fill="rgb(0,90,154)"/><path d=" M 779.65 104.87 C 784.41 97.43 790.2 88.1 790.2 88.1 L 789.27 87.48 L 785.92 92.92 C 782.019 91.146 777.92 89.843 773.71 89.04 L 773.71 78.46 C 783.99 69.39 793.33 54.98 793.33 52.17 C 793.33 49.1 784.99 37.43 777.33 31.29 L 759.8 43.14 C 761.13 48.21 761.68 78.66 759.8 99.35 L 779.65 104.87 Z M 773.65 43.94 C 777.65 47.68 783.4 55.55 783.4 61.55 C 783.4 65.69 778.69 72.64 773.65 76.98 L 773.65 43.94 Z " fill="rgb(0,90,154)"/><path d=" M 893.36 104.87 C 898.2 97.45 903.91 88.1 903.91 88.1 L 902.98 87.48 L 899.63 92.92 C 895.719 91.143 891.61 89.84 887.39 89.04 L 887.39 78.46 C 897.71 69.46 907 55.02 907 52.21 C 907 49.14 898.66 37.47 891.05 31.33 L 873.51 43.14 C 874.84 48.21 875.4 78.66 873.51 99.35 L 893.36 104.87 Z M 887.36 43.94 C 891.36 47.68 897.1 55.55 897.1 61.55 C 897.1 65.69 892.39 72.64 887.36 76.98 L 887.36 43.94 Z " fill="rgb(0,90,154)"/><circle vector-effect="non-scaling-stroke" cx="807" cy="20.59" r="7.090000000000032" fill="rgb(0,90,154)"/><path d=" M 617.71 112.27 C 623.12 112.8 628.21 118.55 635.89 125.47 C 635.81 125.33 635.89 124.73 638.56 122.16 C 641.99 118.95 645.56 116.02 645.02 112.86 C 643.64 105.37 640.2 73.78 640.79 56.29 C 641.07 47.98 642.58 40.23 651.68 32.29 L 651.29 31.37 C 642.05 37.17 620.08 31.37 620.08 31.37 L 604.28 43.9 C 606.01 46.54 606.41 53.53 606.41 71.47 C 606.41 85.72 605.72 90.7 602.41 95.18 L 617.3 104.88 L 630.8 94.94 C 630.794 94.966 630.794 94.994 630.8 95.02 L 631.45 103.64 C 631.751 109.026 632.849 114.337 634.71 119.4 C 630.24 116.81 623.54 111.16 615.5 110.81 C 615.5 110.81 611.81 110.62 610.04 111.81 M 629.42 66.31 C 629.42 74.31 629.82 83.72 630.62 92.31 L 627.56 94.55 C 624.334 91.963 620.918 89.623 617.34 87.55 C 618.271 82.636 618.717 77.642 618.67 72.64 L 618.67 43.64 C 623.411 45.582 628.351 47 633.4 47.87 C 630.45 52.6 629.39 58 629.39 66.32 L 629.42 66.31 Z " fill="rgb(0,90,154)"/><circle vector-effect="non-scaling-stroke" cx="612.93" cy="116.69" r="5.669999999999959" fill="rgb(0,90,154)"/><path d=" M 238.71 104.37 C 250.3 72.44 261.31 73.12 241.71 49.12 C 245.773 45.579 249.523 41.694 252.92 37.51 C 247.752 36.283 242.806 34.259 238.26 31.51 C 238.26 31.51 228.63 38.44 223.83 41.25 L 223.83 17.76 C 227.258 20.57 231.136 22.782 235.3 24.3 C 240.4 15.36 241.3 14.44 241.3 14.44 C 236.811 12.692 232.531 10.448 228.54 7.75 C 224.54 11.75 216.4 16.83 209.6 20.96 C 211.6 27.23 212.65 108.17 211.18 132.61 L 212.03 133.83 L 223.88 122.04 L 223.88 99.37 L 237.18 104.87 L 238.71 104.37 Z M 241.47 46.72 C 237.069 51.087 231.654 54.296 225.71 56.06 L 225.71 56.99 C 241.59 61.63 245.2 86.59 241.48 93.32 C 239.24 96.54 233.07 92.32 223.84 87.65 L 223.84 43.12 C 225.78 41.64 227.42 41.38 230.78 42.85 L 241.47 46.72 Z " fill="rgb(0,90,154)"/><path d=" M 358.24 42.32 C 358.24 29.17 358.24 18.7 358.24 18.7 C 362.11 21.5 365.24 22.78 368.74 25.09 C 375.01 16.86 376.53 15.33 376.53 15.33 C 371.781 13.22 367.286 10.58 363.13 7.46 C 359.13 11.46 350.72 17.87 343.92 22 C 345.382 28.163 346.054 34.487 345.92 40.82 L 345.92 97.06 C 345.92 100.53 345.92 102.46 345.36 104.33 L 346.58 104.84 L 358.2 95.1 L 358.2 43.25" fill="rgb(0,90,154)"/><path d=" M 358.22 43.23 C 362.88 44.57 368.31 45.78 372.58 46.58 C 370.31 51.12 369.91 57.79 369.91 67.27 C 369.91 77.41 370.85 88.75 370.84 92.62 C 370.76 115.5 356.29 126.03 356.29 126.03 L 357 127.3 C 373.85 116.07 383 102.9 383 86.62 C 383 82.62 382.2 76.48 382.2 56.73 C 382.2 43.25 382.74 39.78 385.14 36.04 C 380.683 35.56 376.413 33.987 372.71 31.46 C 372.71 31.46 365.33 37.3 358.26 42.24" fill="rgb(0,90,154)"/><path d=" M 309.61 89.53 C 309.61 94.73 308.94 96.87 306.94 99.67 C 310.27 100.6 328.76 104.87 328.76 104.87 L 339.76 89.17 L 338.76 88.6 L 334.83 94.14 C 330.383 93.296 326.029 92.02 321.83 90.33 L 321.83 50.83 C 321.83 48.29 321.97 45.63 322.1 43.36 C 327.098 45.372 330.856 49.623 332.24 54.83 L 333.18 54.83 C 335.02 50.33 337.252 46 339.85 41.89 C 336.399 37.999 332.483 34.547 328.19 31.61 L 307.07 43.46 C 308.81 45.2 309.61 47.06 309.61 51.2" fill="rgb(0,90,154)"/><path d=" M 285.22 132.72 L 285.89 133.82 L 298.03 122.04 L 298.03 18.81 C 301.9 21.61 305.03 22.89 308.54 25.2 C 314.79 16.88 316.33 15.44 316.33 15.44 C 311.595 13.339 307.113 10.709 302.97 7.6 C 298.97 11.6 290.56 18.01 283.75 22.15 C 286.24 30.29 286.07 82.46 285.89 87.76" fill="rgb(0,90,154)"/><path d=" M 162.21 87.13 C 162.21 90.6 161.43 92.04 158.36 95.24 L 170.52 104.87 L 183.97 95.16 L 194.05 104.87 C 194.05 104.87 203.54 95.24 203.4 95.24 L 199.04 87.13 L 199.04 48.29 C 199.04 42.96 199.84 40.02 202.64 36.42 C 199.754 34.965 196.947 33.36 194.23 31.61 L 184.23 40.82 C 187.14 42.37 186.8 44.02 186.8 45.63 L 186.8 88.63 L 180.63 93.41 L 174.52 88.63 L 174.52 48.29 C 174.52 42.96 175.33 40.02 178.13 36.42 C 175.241 34.966 172.43 33.36 169.71 31.61 L 159.45 40.82 C 162.79 42.96 162.24 44.02 162.24 45.63" fill="rgb(0,90,154)"/><path d=" M 88.18 89.4 C 88.18 92.2 87.6 92.83 83.92 95.24 L 99.28 104.87 L 113.37 92.96 L 112.6 92.3 C 112.6 92.3 110.67 93.84 109.79 94.52 L 100.46 90.6 L 100.46 43.46 C 105.53 48.26 108.75 51.33 108.75 54.8 C 108.672 56.228 108.213 57.61 107.42 58.8 L 108.48 59.6 C 115.56 50.52 117.86 48.1 117.86 46.76 C 117.86 45.42 114.44 41.05 111.1 31.57 L 101.21 41.06 L 100.53 40.95 L 101.35 35.53 L 96.96 31.53 L 83.64 42.69 C 87.11 45.36 88.18 46.96 88.18 50.46" fill="rgb(0,90,154)"/><path d=" M 261.77 84 C 261.77 89.87 261.44 91.77 257.3 95.24 L 268.15 104.87 L 278.9 95.24 C 274.19 91.55 274.05 87.24 274.05 84 L 274.05 49.17 C 274.05 43.83 274.85 40.9 277.65 37.3 C 273.78 35.3 267.99 31.61 267.99 31.61 L 256.83 41.7 C 260.57 43.83 261.77 44.9 261.77 46.5" fill="rgb(0,90,154)"/><path d=" M 142.03 104.87 C 146.86 97.45 152.41 88.27 152.41 88.27 L 151.47 87.65 L 148.13 93.09 C 144.216 91.316 140.103 90.016 135.88 89.22 L 135.88 78.67 C 146.16 69.6 155.5 55.19 155.5 52.38 C 155.5 49.31 147.15 37.64 139.5 31.5 L 122 43.31 C 123.34 48.38 123.89 78.83 122 99.53 L 142.03 104.87 Z M 135.88 44.11 C 139.88 47.85 145.62 55.72 145.62 61.73 C 145.62 65.86 140.91 72.81 135.88 77.15 L 135.88 44.11 Z " fill="rgb(0,90,154)"/><path d=" M 411.77 104.76 C 416.61 97.34 422.15 88.27 422.15 88.27 L 421.21 87.65 L 417.87 93.09 C 413.956 91.316 409.843 90.016 405.62 89.22 L 405.62 78.67 C 415.9 69.6 425.24 55.19 425.24 52.38 C 425.24 49.31 416.89 37.64 409.29 31.5 L 391.71 43.31 C 393.05 48.38 393.6 78.83 391.76 99.53 L 411.77 104.76 Z M 405.62 44.11 C 409.62 47.85 415.36 55.72 415.36 61.73 C 415.36 65.86 410.66 72.81 405.62 77.15 L 405.62 44.11 Z " fill="rgb(0,90,154)"/><circle vector-effect="non-scaling-stroke" cx="268.07" cy="20.59" r="7.089999999999975" fill="rgb(0,90,154)"/><path d=" M 79.15 13.36 C 69.86 13.57 65.68 10.6 61.01 8.36 C 61.01 8.36 50.57 17.56 43.1 23.96 C 43.1 9.52 47.25 5.65 47.25 5.65 L 46.54 4.35 C 41.948 7.587 36.488 9.367 30.87 9.46 L 18.87 9.46 C -13.36 10.84 1.96 37 18.71 43.63 L 18.25 41.94 C 18.25 42.03 -0.83 24.78 13.6 23.5 L 30.85 23.5 L 30.93 80.61 C 25.76 78.81 19.14 77.79 13.8 79.51 C 5.3 82.51 7.1 95.37 11.16 98.9 L 11.16 98.9 C 13.139 100.752 16.129 101.007 18.394 99.519 C 20.659 98.03 21.61 95.184 20.696 92.633 C 19.781 90.081 17.239 88.488 14.544 88.777 C 11.849 89.066 9.702 91.163 9.35 93.85 C 7.5 86.79 8.35 77.85 30.95 92.04 L 31.14 132.46 L 31.99 133.89 L 43.1 125.41 L 43.1 97.46 L 46.1 98.75 L 47.1 99.18 L 47.1 99.18 L 60.28 104.85 L 78.28 92.85 C 76.93 82.46 74.71 38.33 79.15 13.36 Z M 63.32 95.46 L 47.61 87.46 L 47.61 87.46 L 44.81 86.02 L 43.1 85.14 L 43.1 25.62 L 45.1 23.9 L 45.1 23.9 L 47.68 21.61 L 47.68 21.61 L 49.68 19.82 C 49.68 19.82 65.99 24.21 65.68 25.35 C 61.71 39 63.32 95.46 63.32 95.46 Z " fill="rgb(0,90,154)"/></g></svg> </a> </div> <div class="col-2 col-md-1 suche text-right"> <a href="javascript:;" class="searchButton"><i class="fas fa-search fa-2x"></i></a> </div> </div> <div class="row subline"> <div class="col d-none d-md-block"> <small class="text-nowrap text-muted">20.12.2022</small> </div> <div class="col-12 col-md-8 pb-2 d-none d-sm-inline"> <p> <small><strong><span class="sr-only">Preußische Allgemeine Zeitung </span>Zeitung für Deutschland · Das Ostpreußenblatt · Pommersche Zeitung</strong></small> </p> </div> <div class="col d-none d-md-block text-right"> <a href="/aktuelle-ausgabe/abonnenten-bereich.html" class="text-nowrap text-danger small"><b>Abo-Bereich</b></a> </div> <div class="col-12"> <div class="border-bottom"></div> </div> </div> </header> <nav class="container" id="mainMenu"> <div class="row"> <div class="col-12"> <div class="row bg-light m-0 p-4 border-bottom"> <div class="col-sm-4 text-center text-sm-left order-2 order-sm-1"> <ul class="list-unstyled"> <li><a href="/">Start</a></li> <li><a href="/ueber-uns.html">Wer wir sind</a></li> <li><a href="/aktuelle-ausgabe/inhaltsverzeichnis.html">Aktuelle Ausgabe</a></li> <li><a href="/aktuelle-ausgabe/abonnenten-bereich.html">Abonnenten-Login</a></li> <li><a href="/abo/" class="text-danger">Abonnent werden</a></li> <li><a href="/abo/praemien.html" class="text-danger">Abo Prämien</a></li> <li><a href="/archiv/">Archiv</a></li> <li><a href="/mediadaten.html">Mediadaten</a></li> </ul> </div> <div class="col-sm-4 text-center order-1 order-sm-2"> <ul class="list-unstyled"> <li><a href="/rubrik/politik">Politik</a></li> <li><a href="/rubrik/kultur">Kultur</a></li> <li><a href="/rubrik/wirtschaft">Wirtschaft</a></li> <li><a href="/rubrik/panorama">Panorama</a></li> <li><a href="/rubrik/gesellschaft">Gesellschaft</a></li> <li><a href="/rubrik/leben">Leben </a></li> <li><a href="/rubrik/geschichte">Geschichte</a></li> <li><a href="/rubrik/das_ostpreussenblatt">Ostpreußen</a></li> <li><a href="/rubrik/pommersche_zeitung">Pommern </a></li> <li><a href="/rubrik/berlin-brandenburg">Berlin-Brandenburg</a></li> <li><a href="/rubrik/schlesien">Schlesien</a></li> <li><a href="/rubrik/danzig-westpreussen">Danzig und Westpreußen</a></li> <li><a href="/rubrik/buecher">Bücher</a></li> </ul> </div> <div class="col-sm-4 text-center text-sm-right order-3 order-sm-3"> <ul class="list-unstyled"> <li><a href="/kontakt.html">Kontakt</a></li> <li><a href="/impressum.html">Impressum</a></li> <li><a href="/datenschutz.html">Datenschutz</a></li> </ul> </div> </div> </div> </div> </nav> <div class="container" id="mainSearch"> <div class="row pl-3 pr-3"> <div class="col-12 bg-light p-2 p-md-4 pt-4 border-bottom"> <h5>Suchen und finden</h5> <form action="/suche/" method="get"> <div class="input-group mt-3 mb-3"> <input type="text" name="q" class="form-control" id="mainSearchField" placeholder="Tragen Sie Ihren Suchbegriff hier ein." aria-label="Suchbegriff hier eintragen" aria-describedby="suchen"> <div class="input-group-append"> <button class="btn btn-primary" type="submit" id="suchen"> <i class="fas fa-search"></i> <span class="d-none d-sm-inline">&nbsp;&nbsp;<b>SUCHEN</b></span> </button> </div> </div> </form> </div> </div> </div> <script>
	$('button.hamburger').on('click', function(){
		$('#mainMenu').toggleClass('open');
		if( $('#mainSearch').hasClass('open') ) $('#mainSearch').removeClass('open');
		setTimeout(function(){
			$('button.hamburger').toggleClass('is-active');
			if( $('a.searchButton').hasClass('is-active') ) $('a.searchButton').removeClass('is-active');
		}, 150);
	});

	$('a.searchButton').on('click', function(){
		$('#mainSearch').toggleClass('open');
		if( $('#mainMenu').hasClass('open') ) $('#mainMenu').removeClass('open');
		setTimeout(function(){
			$('a.searchButton').toggleClass('is-active');
			if( $('button.hamburger').hasClass('is-active') ) $('button.hamburger').removeClass('is-active');
		}, 150);
		//if( ! is_touch_device() ) $('#mainSearchField').focus();
		$('#mainSearchField').focus();
	});
</script> absch <div class="container mt-4"> <div class="row"> <div class="col-md-8"> <div class="bodytext"> <figure class="mb-5"> <img src="/bilder/artikel/2022/12/PAZ50_04_Fiese_Fasern_Kopie.jpg?780x650-prop" alt="Noch dreieinhalb Jahre nach dem Brand eines Windrades in Lahr/Seelbach (Schwarzwald) im Februar 2019: Fasern hängen in den Bäumen" class="img-fluid"> <figcaption class="clearfix"> <span class="copyright">Foto: Hansjörg Jung</span>Noch dreieinhalb Jahre nach dem Brand eines Windrades in Lahr/Seelbach (Schwarzwald) im Februar 2019: Fasern hängen in den Bäumen </figcaption> </figure> <h4 class="dachzeile">Windkraftanlagen</h4> <h1>Die unterschätzte Gefahr der Rotorblätter</h1> <p class="mb-2"><strong>Bei Bränden und Brüchen können krebserregende „Fiese Fasern“ freigesetzt werden – Eine Wiederverwertung ist noch nicht möglich</strong></p> <div class="row metas mb-4 mt-4"><div class="col-6 text-muted">Dagmar Jestrzemski</div><div class="col-6 text-right text-muted">20.12.2022</div></div> <p>Im Windpark Alfstedt im niedersächsischen Kreis Rotenburg/Wümme ist am 15. September der Flügel eines Windradrotors abgeknickt. Nach 14 Tagen brach er komplett ab. Die Windkraftanlage (WKA) war erst wenige Wochen zuvor in Betrieb genommen worden. Aus der großen Bruchstelle rieseln seitdem scharfkantige größere und kleine Teilchen auf die umliegenden Agrarflächen herab.</p> <p>Die Anwohner sind besorgt, da sich feine Fasern des Materials laut einem Bericht der „Zevener Zeitung“ vom 28. November in der ganzen Gemeinde verteilt haben sollen. Bei der Beschädigung des Rotorblatts könnten neben scharfkantigen größeren Bruchstücken auch feinste, lungengängige Faserstäube von Carbonfasern freigesetzt worden sein, sogenannte Fiese Fasern, die über Haut und Lunge in den Organismus von Menschen und Tieren eindringen können.</p> <p><strong>Gefährlich wie Asbest</strong></p> <p>Verbundwerkstoffe von Rotorblättern aus Glasfasern (GFK), Balsaholz, Stahlelementen und bei sehr großen Flügeln auch Kohlenstofffasern (CFK) werden mit Epoxidharzen verklebt. Darin enthalten sind giftige Stoffe wie Bisphenol A. Nachdem GFK lange als Hauptbestandteil eingesetzt wurde, verwenden die Hersteller der Anlagen wegen der Gewichtseinsparung zunehmend die mit Carbonfasern verstärkten Kunststoffe (CFK).</p> <p>Die Fasern werden mit den Kunststoffen in eine Form eingebettet und durch Erwärmen ausgehärtet. Es entsteht ein strapazierfähiges, hochfestes Material, das leichter als Stahl ist. CFK gilt als Werkstoff der Zukunft und wird auch in der Luft- und Raumfahrt, im Fahrzeugbau und im Bauwesen verwendet.</p> <p>Im Brandfall jedoch werden bei Temperaturen über 650 Grad Celsius mit der Asche des CFK-Kunststoffs lungengängige Fasern freigesetzt, deren Wirkung die Weltgesundheitsorganisation (WHO) als ähnlich krebserregend wie Asbest einschätzt. Da brennende WKA wegen ihrer großen Höhe nicht löschbar sind, kommt es zu nicht beherrschbaren Emissionen von „Fiesen Fasern“, wobei die Wetterlage Richtung und Ausbreitung der hochgefährlichen Stäube bestimmt. 2014 warnte das Bundesamt für Infrastruktur, Umweltschutz und Dienstleistung der Bundeswehr vor lungengängigen Carbonfaserpartikeln nach Bränden.</p> <p><strong>Probleme bei Trümmerbergung</strong></p> <p>Die Regierung ignoriert diese Gefahr für Menschen, Tiere und Umwelt. Gesetzliche Vorschriften, etwa um ausreichende Mindestabstände zwischen brennenden Windrädern und Wohngebäuden festzulegen, gibt es keine. So lagen denn auch der Freiwilligen Feuerwehr Augsberg (Oberpfalz) keine Informationen über die Notwendigkeit von Schutzkleidung und Atemschutzgeräten vor, als man im Mai 2018 drei jungen Leuten, dem Nachwuchs der Feuerwehr, die Aufgabe erteilte, Trümmerteile eines abgebrochenen Rotorblatts im Windpark Illschwang aus dem angrenzenden Wald einzusammeln.</p> <p>In Alfstedt war noch Ende November laut der Betreiberfirma Energiekontor in Bremen kein Baufahrzeug für die Bergung des beschädigten Rotorblatts verfügbar. Man sei aber bemüht, die Beeinträchtigungen für Grundstückseigentümer, Pächter und Anlieger sowie die Umweltbelastungen durch die Verunreinigungen schnellstmöglich zu beseitigen. Eine Firma wurde damit beauftragt, die Flächen zu untersuchen und zu säubern. Die Besitzer der anliegenden Wiesen und Felder sind jedoch davon überzeugt, dass man die feinen Fasern nie mehr von den Agrarflächen bekommt. Für die Herstellerfirma General Electric könnte der Schaden immens werden, falls ein großflächiger Austausch des Bodens nötig werden sollte.</p> <p><strong>Abrieb im Normalbetrieb</strong></p> <p>Für das Recycling der stetig zunehmenden Menge abgebauter Rotorblätter ist bisher trotz teurer Forschungen keine Lösung im industriellen Maßstab in Sicht. Rotorblätter auf Glasfaserbasis können nach einer aufwendigen Vorbehandlung in der Zementindustrie als Sekundärbrennstoff verwendet werden. Verbundstoffe mit Kohlefasern sind wesentlich problematischer. Sie zerfallen bei der Verbrennung erst bei weitaus höheren Temperaturen als denen, die in einer Müllverbrennungsanlage herrschen. Auch sind sie nicht recycelbar. Weltweit werden die Rotorflügel ausgedienter WKA überwiegend in Deponien vergraben, was nach Auskunft der Architektur-Professorin Lamia Messari-Becker oft auch in Deutschland erfolgt, sofern die Rotorblätter nicht ins Ausland verkauft werden können. Mit jedem Rotorblatt gelangen rund 29 Tonnen Kunststoff in den Boden.</p> <p>Studien aus den Niederlanden zufolge werden bereits während der Nutzung der Anlagen durch Verschleiß jährlich Dutzende Kilogramm Mikroplastik als Splitter und Feinstäube Hunderte Meter hoch in die Atmosphäre gewirbelt, um teils in großer Entfernung auf den Boden oder in die Meere abzusinken. In Europa werden jährlich etwa 1,141 Millionen Tonnen Verbundmaterial produziert. Den größten Teil daran hat Deutschland mit 225.000 Tonnen.</p> </div> <div class="text-center mt-4 d-print-none"> <hr> <a href="/abo/probe-abo.html" class="bodytext mb-0 text-danger"><strong>Dieser Artikel ist ein Beitrag aus der aktuellen PAZ. Wenn Sie die Zeitung näher kennenlernen wollen, können Sie <u class="text-primary">hier ein 4-wöchiges Probe-Abo abschließen</u></strong></a>. </div> <div class="mb-5 text-center d-print-none"> <hr> <p class="mb-3 bodytext"> Hat Ihnen dieser Artikel gefallen? Dann unterstützen Sie die PAZ gern mit einer </p> <p class="mb-4"> <a href="/anerkennungszahlung.html" class="btn btn-danger">Anerkennungszahlung</a> </p> <hr> </div> <div class="btn-group d-flex mb-4" role="group"> <a class="btn btn-neutral bg-facebook text-white w-100" href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fpaz.de%2Fartikel%2Fdie-unterschaetzte-gefahr-der-rotorblaetter-a8023.html&t=Windkraftanlagen%20-%20Die%20untersch%C3%A4tzte%20Gefahr%20der%20Rotorbl%C3%A4tter" onclick="javascript:_paq.push(['trackEvent', 'SocialMedia', 'Facebook', 'https://paz.de/artikel/die-unterschaetzte-gefahr-der-rotorblaetter-a8023.html']);" target="_blank"><i class="fab fa-facebook-f"></i> <span class="d-none d-md-inline">&nbsp;Facebook</span></a> <a class="btn btn-neutral bg-twitter text-white w-100" href="http://twitter.com/share?url=https%3A%2F%2Fpaz.de%2Fartikel%2Fdie-unterschaetzte-gefahr-der-rotorblaetter-a8023.html&text=Windkraftanlagen%20-%20Die%20untersch%C3%A4tzte%20Gefahr%20der%20Rotorbl%C3%A4tter&via=PAZ&related=PAZ" onclick="javascript:_paq.push(['trackEvent', 'SocialMedia', 'Twitter', 'https://paz.de/artikel/die-unterschaetzte-gefahr-der-rotorblaetter-a8023.html']);" target="_blank"><i class="fab fa-twitter"></i> <span class="d-none d-md-inline">&nbsp;Twitter</span></a> <a class="btn btn-neutral bg-whatsapp text-white w-100 d-md-none" href="whatsapp://send?text=Windkraftanlagen%20-%20Die%20untersch%C3%A4tzte%20Gefahr%20der%20Rotorbl%C3%A4tter%20%28Preu%C3%9Fische%20Allgemeine%20Zeitung%29%20https%3A%2F%2Fpaz.de%2Fartikel%2Fdie-unterschaetzte-gefahr-der-rotorblaetter-a8023.html" onclick="javascript:_paq.push(['trackEvent', 'SocialMedia', 'WhatsApp', 'https://paz.de/artikel/die-unterschaetzte-gefahr-der-rotorblaetter-a8023.html']);"><i class="fab fa-whatsapp"></i> <span class="d-none d-md-inline">&nbsp;WhatsApp</span></a> <a class="btn btn-warning text-white w-100" href="javascript:;" onclick="$('.bodytext').printThis();" title="Seite drucken"><i class="fas fa-print"></i> <span class="d-none d-md-inline">&nbsp;Drucken</span></a> <a class="btn btn-secondary w-100" href="mailto:?subject=PAZ.de%3A%20Windkraftanlagen%20-%20Die%20untersch%C3%A4tzte%20Gefahr%20der%20Rotorbl%C3%A4tter&body=Windkraftanlagen%20-%20Die%20untersch%C3%A4tzte%20Gefahr%20der%20Rotorbl%C3%A4tter%0A%0ABei%20Br%C3%A4nden%20und%20Br%C3%BCchen%20k%C3%B6nnen%20krebserregende%20%E2%80%9EFiese%20Fasern%E2%80%9C%20freigesetzt%20werden%20%E2%80%93%20Eine%20Wiederverwertung%20ist%20noch%20nicht%20m%C3%B6glich%0A%0AVollst%C3%A4ndigen%20Artikel%20auf%20PAZ.de%20lesen%3A%0Ahttps%3A%2F%2Fpaz.de%2Fartikel%2Fdie-unterschaetzte-gefahr-der-rotorblaetter-a8023.html"><i class="far fa-envelope"></i> <span class="d-none d-md-inline">&nbsp;E-Mail</span></a> </div> <div data-widget="plista_widget_belowArticle3"></div> <script>
	(function(c){
		var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length</script> <div class="bodytext"> <h4 class="mt-4 d-print-none">Kommentar hinzufügen</h4> <div class="p-3 bg-light mb-5 tk-freight-sans-pro d-print-none" id="kommentarFormBox"> <form action="/artikel/die-unterschaetzte-gefahr-der-rotorblaetter-a8023.html" method="post" id="kommentarForm" onsubmit="$.ajax({ url: '/artikel/die-unterschaetzte-gefahr-der-rotorblaetter-a8023.html', data: $(this).serialize(), dataType: 'script', type: 'POST' });return false;"> <input type="hidden" name="kommentar[id]" value="8023"> <div class="form-group row"> <label for="firstname" class="col-md-4 col-form-label">Vor- Nachname*:</label> <div class="col-md-4"> <input type="text" name="kommentar[firstname]" id="firstname" class="form-control" placeholder="Ihr Vorname*" required="required" maxlength="255"> </div> <div class="col-md-4"> <input type="text" name="kommentar[lastname]" id="lastname" class="form-control" placeholder="Ihr Nachname*" required="required" maxlength="255"> </div> </div> <div class="form-group row"> <label for="email" class="col-md-4 col-form-label">Email:</label> <div class="col-md-8"> <input type="email" name="kommentar[email]" id="email" class="form-control" placeholder="Ihre Email Adresse" maxlength="255"> </div> </div> <div class="form-group row"> <label for="homepage" class="col-md-4 col-form-label">Web:</label> <div class="col-md-8"> <input type="text" name="kommentar[homepage]" id="homepage" class="form-control" placeholder="Die URL Ihrer Website" maxlength="255"> </div> </div> <div class="form-group row"> <label for="location" class="col-md-4 col-form-label">Ort:</label> <div class="col-md-8"> <input type="text" name="kommentar[location]" id="location" class="form-control" placeholder="Ihr Wohnort" maxlength="255"> </div> </div> <div class="form-group row"> <label for="content" class="col-md-4 col-form-label">Ihr Kommentar*:</label> <div class="col-md-8"> <textarea rows="5" name="kommentar[kommentar]" id="kommentar" class="form-control" required="required" placeholder="Ihr Kommentar*"></textarea> </div> </div> <div class="form-group row"> <label for="captcha" class="col-md-4 col-form-label">Sicherheitscode*:</label> <div class="col-md-4"> <input type="text" name="kommentar[captcha]" id="captcha" class="form-control" placeholder="Buchstaben hier*" required="required"> </div> <div class="col-md-3"> <img src="/lib/ajax/captcha/captchaImage.php?cid=kommentar" alt="Captcha Image" id="captchaKommentar" class="img-fluid w-100"> </div> <div class="col-md-1"> <a href="javascript:;" onclick="document.getElementById('captchaKommentar').src='/lib/ajax/captcha/captchaImage.php?cid=kommentar&rnd=' + Math.random();" title="Grafik neu laden"><i class="fas fa-redo-alt fa-1x"></i></a> </div> </div> <div class="row" id="errorMsg" style="display: none;"> <div class="col-12"> <div class="alert alert-danger text-center mb-0 mt-3"> Bitte korrigieren Sie Ihre Eingaben in den markierten Feldern. </div> </div> </div> <div class="row mt-4 mb-2"> <div class="col-12"> <hr> </div> <div class="col-6"> <span class="form-control-plaintext">*Pflichtfelder</span> </div> <div class="col-6 text-right"> <button type="reset" class="btn btn-link">Zurücksetzen</button> <button type="submit" class="btn btn-primary" onmouseover="$('#infosenden').removeClass('text-muted');" onmouseout="$('#infosenden').addClass('text-muted');">Absenden</button> </div> </div> <div class="row mt-4 mb-2"> <div class="col-12"> <p class="text-bold text-small text-muted" id="infosenden"> <strong> Da Kommentare manuell freigeschaltet werden müssen, erscheint Ihr Kommentar möglicherweise erst am folgenden Werktag. Sollte der Kommentar nach längerer Zeit nicht erscheinen, laden Sie bitte in Ihrem Browser diese Seite neu! </strong> </p> </div> </div> </form> </div> </div> </div> <div class="col-md-4 mb-4 d-print-none"> <div class="sidebar-banner"> <a href="https://paz.de/abo/probe-abo.html"> <img src="/_marginalSpalte/bilder/PAZ_Facebook_Werbung_Quadrat_neu.jpg" class="img-fluid" alt="Preußische Allgemeine Zeitung Abo"> </a> </div> <div class="sidebar-block"> <h6 class="header">Die aktuelle PAZ 50/2022</h6> <p> <a href="/aktuelle-ausgabe/inhaltsverzeichnis.html" class="text-info"> <img src="/_inhaltsverzeichnis/titel2250.jpg?318x500-prop" alt="" class="w-100 img-fluid border mb-3"><br> <i class="fas fa-list-ul fa-fw"></i>&nbsp;&nbsp;Inhaltsverzeichnis </a><br> <a href="/aktuelle-ausgabe/zeitung-kaufen.html" class="text-info d-inline-block mt-2 mb-2"><i class="fas fa-file-pdf fa-fw"></i>&nbsp;&nbsp;E-Paper</a><br> <a href="/aktuelle-ausgabe/abonnenten-bereich.html" class="text-info d-inline-block mb-1"><i class="fas fa-lock fa-fw"></i>&nbsp;&nbsp;Abo Bereich</a><br> <a href="/abo/" class="text-danger d-inline-block mb-1"><i class="fas fa-check fa-fw"></i>&nbsp;&nbsp;<strong>PAZ abonnieren</strong></a><br> </p> </div> <div class="sidebar-banner"> <div id="MGA_placement_8" class="werbung" data-aditionid="4519594" data-yieldlabid="10055389" data-size="300x600" style="width:300px;"></div> </div> <div class="sidebar-plain"> <small class="text-muted"> Partner von: </small> <div class="text-center"> <a href="https://www.mga-intermedia.com/" target="_blank"> <img src="/bilder/sonstige/banner/MGA_Intermedia_News_RGB_transparent.png" alt="Partner von MGA Intermedia News" class="img-fluid" style="max-width:150px;"> </a> </div> </div> <div class="sidebar-block"> <h6 class="header">Kolumnen</h6> <a href="/artikel/hauptsache-mehr-einwanderung-a8009.html" class="text-color-inherit"> <p class="datum">17.12.2022</p> <p>Der Wochenrückblick</p> <h6>Hauptsache mehr Einwanderung</h6> <p>Warum die Rente mit 63 plötzlich zum Problem wird, und...</p> <p class="text-muted">Von Hans Heckel</p> </a> <hr> <a href="/artikel/wir-geben-kant-eine-heimat-a8001.html" class="text-color-inherit"> <p class="datum">15.12.2022</p> <p>Im Gespräch mit Joachim Mähnert</p> <h6>„Wir geben Kant eine Heimat“</h6> <p>Über die Aufgabe, das Leben des Königsberger Philosophen in der...</p> <p class="text-muted">Von René Nehring</p> </a> <hr> <a href="/artikel/tuecken-der-diskriminierung-a7244.html" class="text-color-inherit"> <p class="datum">02.08.2022</p> <p>Kolumne</p> <h6>Tücken der Diskriminierung</h6> <p></p> <p class="text-muted">Von Florian Stumfall</p> </a> </div> <div class="sidebar-block"> <h6 class="header">PAZ Newsletter</h6> <p>In Kürze wird die PAZ regelmäßig einen Newsletter versenden. <strong>Melden Sie sich schon heute dafür an:</strong></p> <p> <input type="email" id="newsletterAnmeldenEmail" placeholder="Ihre Email Adresse" class="form-control mt-2" required="required"> <button type="button" id="newsletterAnmeldenEmailBtn" class="btn btn-outline-info btn-block mt-2" onclick="$.ajax({ url: '/lib/ajax/newsletterAnmelden.php', data: { 'emailadressse' : $('#newsletterAnmeldenEmail').val() }, dataType: 'script', type: 'POST' });">Anmelden</button> </p> <div id="newsletterAnmeldenEmailBox" class="alert alert-info m-3 p-0 pt-2 pb-2" style="display:none;"> <p>Vielen Dank für Ihre Anmeldung zum PAZ-Newsletter. Wir haben Ihnen eine Bestätigungsmail mit weiteren Hinweisen gesendet.</p> </div> </div> <div class="sidebar-block"> <h6 class="header">Meist gelesen</h6> <a href="/artikel/hauptsache-mehr-einwanderung-a8009.html" class="text-color-inherit"> <p class="datum">17.12.2022</p> <h6>Hauptsache mehr Einwanderung</h6> <p>Warum die Rente mit 63 plötzlich zum Problem wird, und...</p> </a> <hr> <a href="/artikel/gefahr-fuer-den-staat-droht-nicht-nur-von-spinnern-a7993.html" class="text-color-inherit"> <p class="datum">14.12.2022</p> <h6>Gefahr für den Staat droht nicht nur von „Spinnern“</h6> <p>Eine Reihe höchst unterschiedlicher Verbrechen wirft Schlaglichter auf die verschiedenen...</p> </a> <hr> <a href="/artikel/selbst-mehrfachtaeter-sollen-bleiben-a8005.html" class="text-color-inherit"> <p class="datum">16.12.2022</p> <h6>Selbst Mehrfachtäter sollen bleiben</h6> <p>Berlin: Grüne und Linkspartei blockieren trotz Platzmangels die Rückführung straffälliger...</p> </a> <hr> <a href="/artikel/die-erstaunliche-reise-zweier-erdbotschafter-ins-all-a8015.html" class="text-color-inherit"> <p class="datum">18.12.2022</p> <h6>Die erstaunliche Reise zweier Erdbotschafter ins All</h6> <p>Eigentlich sollten sie schon längst verstummt sein – Doch die...</p> </a> <hr> <a href="/artikel/ritterschlag-fuer-die-franzoesische-rechte-a8019.html" class="text-color-inherit"> <p class="datum">19.12.2022</p> <h6>Ritterschlag für die französische Rechte</h6> <p>Nach Wahlerfolg: RN-Vize Louis Aliot und Marine LePen arbeiten auf...</p> </a> </div> <div class="sidebar-block"> <h6 class="header bg-danger"> Anerkennungszahlung </h6> <p> <strong>Gefällt Ihnen die PAZ?</strong><br>Dann unterstützen Sie uns gern mit einer<br> <a href="/anerkennungszahlung.html" class="btn btn-outline-danger btn-block mt-3">Anerkennungszahlung</a> </p> </div> <script> $(document).ready(function(){ $('#umfrageMarginal').load('/lib/ajax/umfrage/aktuelle.php'); }); </script> <div class="sidebar-block"> <h6 class="header"><i class="far fa-check-square mr-2"></i> Umfrage der Woche</h6> <div id="umfrageMarginal"></div> </div> <div class="sidebar-block"><h6 class="header"><i class="far fa-chart-bar"></i> Ergebnis der letzten Umfrage</h6><p class="mb-2">Umfrage vom 13.10.2022:</p><p>Sollte die Kernenergie in Deutschland auch dauerhaft eine Zukunft haben?</p><p class="mt-3""><em>Abgegebene Stimmen: 1.799</em></p><div class="progress mt-3 mr-3 ml-3"><div class="progress-bar bg-info" style="width: 93%"></div></div><p class="text-center"><em>ja: 92,8% (1.669)</em></p><div class="progress mt-3 mr-3 ml-3"><div class="progress-bar bg-info" style="width: 4%"></div></div><p class="text-center"><em>nein: 4,0% (72)</em></p><div class="progress mt-3 mr-3 ml-3"><div class="progress-bar bg-info" style="width: 3%"></div></div><p class="text-center"><em>unentschieden: 3,2% (58)</em></p><p class="mt-3 small"><em>Allen Teilnehmern einen herzlichen Dank!</em></p></div><div class="sidebar-block"> <h6 class="header"> Bücher im Gespräch </h6> <a href="/artikel/der-erschaffer-magischer-raeume-a8027.html" class="text-color-inherit"><figure class="mb-3"><img src="/bilder/artikel/2022/12/Cover_Meine_Reise_zum_Regenbogen.jpg?252x450-prop" class="w-100 img-fluid border" alt="Der Erschaffer „magischer Räume“"></figure><p><strong>Der Erschaffer „magischer Räume“</strong><br>Zirkus-Roncalli-Gründer Bernhard Paul blickt in seinem 75. Lebensjahr auf unterhaltsame Weise auf seine knapp 50-jährige Zirkusgeschichte zurück</p></a> <hr> <a href="/artikel/krank-durch-falsches-essen-a8013.html" class="text-color-inherit"><figure class="mb-3"><img src="/bilder/artikel/2022/12/Cover_Ihr_macht_uns_krank.jpg?252x450-prop" class="w-100 img-fluid border" alt="Krank durch falsches Essen"></figure><p><strong>Krank durch falsches Essen</strong><br>Martin Rücker prangert die manipulativen Praktiken von Behörden, Konzernen und Politikern bei der Lebensmittelversorgung an</p></a> </div><div class="sidebar-block"> <h6 class="header">Archiv (1949 bis heute)</h6><p><strong>Textarchiv</strong><br> <a href="http://webarchiv-server.de/suchmaske.html" target="_blank">webarchiv-server.de</a></p> <hr> <p><strong>Chronologisches Archiv</strong><br> <a href="http://archiv.preussische-allgemeine.de/" target="_blank">archiv.preussische-allgemeine.de</a></p> <hr> <p><strong>Hilfe und Suchtipps</strong><br> Hilfe zur Suche und ausführliche Tipps zur Suche finden sie hier in <a href="/archiv/hilfe.html" target="_blank">den Suchtipps</a>.</p></div> <div class="sidebar-plain"> <div class="row"> <div class="col text-center"><a href="https://de-de.facebook.com/preussiche.allgemeine.zeitung/" class="text-info" target="_blank"><i class="fab fa-facebook-square fa-3x"></i></a></div> <div class="col text-center"><a href="" class="text-info" target="_blank"><i class="fab fa-instagram fa-3x"></i></a></div> <div class="col text-center"><a href="" class="text-info" target="_blank"><i class="fab fa-twitter-square fa-3x"></i></a></div> </div> </div> </div> </div> </div> <footer class="footer mt-auto bg-light pt-4"> <div class="container"> <div class="row justify-content-center"> <div class="col-12 col-sm-auto text-center text-sm-left pl-sm-4 pr-sm-4 pl-md-5 pr-md-5"> <ul class="list-unstyled"> <li><a href="/">Start</a></li> <li><a href="/ueber-uns.html">Wer wir sind</a></li> <li><a href="/aktuelle-ausgabe/inhaltsverzeichnis.html">Aktuelle Ausgabe</a></li> <li><a href="/aktuelle-ausgabe/abonnenten-bereich.html">Abonnenten-Login</a></li> <li><a href="/abo/" class="text-danger">Abonnent werden</a></li> <li><a href="/abo/praemien.html" class="text-danger">Abo Prämien</a></li> <li><a href="/archiv/">Archiv</a></li> <li><a href="/mediadaten.html">Mediadaten</a></li> </ul> </div> <div class="col-12 col-sm-auto text-center text-sm-left pl-sm-4 pr-sm-4 pl-md-5 pr-md-5"> <ul class="list-unstyled"> <li><a href="/rubrik/politik">Politik</a></li> <li><a href="/rubrik/kultur">Kultur</a></li> <li><a href="/rubrik/wirtschaft">Wirtschaft</a></li> <li><a href="/rubrik/panorama">Panorama</a></li> <li><a href="/rubrik/gesellschaft">Gesellschaft</a></li> <li><a href="/rubrik/leben">Leben </a></li> <li><a href="/rubrik/geschichte">Geschichte</a></li> <li><a href="/rubrik/das_ostpreussenblatt">Ostpreußen</a></li> <li><a href="/rubrik/pommersche_zeitung">Pommern </a></li> <li><a href="/rubrik/berlin-brandenburg">Berlin-Brandenburg</a></li> <li><a href="/rubrik/schlesien">Schlesien</a></li> <li><a href="/rubrik/danzig-westpreussen">Danzig und Westpreußen</a></li> <li><a href="/rubrik/buecher">Bücher</a></li> </ul> </div> <div class="col-12 col-sm-auto text-center text-sm-left pl-sm-4 pr-sm-4 pl-md-5 pr-md-5"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 80 80" width="80px" height="80px" class="primary signet"><defs><clipPath id="_clipPath_ouL8INWDL2MfxoQC5dT1NEIpbogdLwvx"><rect width="80" height="80"/></clipPath></defs><g clip-path="url(#_clipPath_ouL8INWDL2MfxoQC5dT1NEIpbogdLwvx)"><clipPath id="_clipPath_uzBhvFNmvEDjR4u2GQflvhKg1JEmX1rx"><rect x="0" y="0" width="80" height="80" transform="matrix(1,0,0,1,0,0)" fill="rgb(255,255,255)"/></clipPath><g clip-path="url(#_clipPath_uzBhvFNmvEDjR4u2GQflvhKg1JEmX1rx)"><g><g><path d=" M 53.138 16.804 C 53.318 16.177 44.281 13.739 44.281 13.739 L 43.152 14.732 L 41.724 15.997 L 40.629 16.934 L 40.629 49.886 L 41.572 50.366 L 43.13 51.168 L 43.13 51.168 L 51.828 55.621 C 51.828 55.621 50.919 24.351 53.115 16.792 M 60.594 10.16 C 58.105 23.995 59.358 48.408 60.109 54.221 L 50.135 60.842 L 42.831 57.698 L 42.266 57.461 L 40.612 56.75 L 40.612 72.216 L 34.454 76.918 L 33.986 76.128 L 33.879 53.736 C 21.348 45.901 20.896 50.829 21.918 54.741 C 22.125 53.26 23.318 52.111 24.806 51.962 C 26.295 51.812 27.693 52.698 28.192 54.108 C 28.691 55.518 28.162 57.086 26.91 57.906 C 25.659 58.725 24.01 58.584 22.917 57.563 L 22.917 57.563 C 20.659 55.61 19.666 48.475 24.373 46.838 C 27.331 45.89 31 46.455 33.862 47.448 L 33.816 15.839 L 24.3 15.839 C 16.307 16.55 26.885 26.106 26.874 26.055 L 27.128 26.992 C 17.837 23.318 9.347 8.822 27.195 8.077 L 33.845 8.077 C 36.962 8.019 39.988 7.02 42.526 5.21 L 42.921 5.932 C 42.921 5.932 40.624 8.077 40.624 16.093 C 44.761 12.548 50.541 7.451 50.541 7.451 C 53.126 8.71 55.446 10.352 60.594 10.239 M 80.006 40.003 C 80.006 17.91 62.096 0 40.003 0 C 17.91 0 0 17.91 0 40.003 C 0 62.096 17.91 80.006 40.003 80.006 C 50.613 80.007 60.788 75.793 68.291 68.291 C 75.793 60.788 80.007 50.613 80.006 40.003 Z " fill="rgb(0,90,154)"/></g></g></g></g></svg> <ul class="list-unstyled"> <li><a href="/kontakt.html">Kontakt</a></li> <li><a href="/impressum.html">Impressum</a></li> <li><a href="/datenschutz.html">Datenschutz</a></li> </ul> </div> </div> <div class="row"> <div class="col"> <hr> <div class="text-muted text-justify text-small"> <p>Die Preußische Allgemeine Zeitung (PAZ) ist eine einzigartige Stimme in der deutschen Medienlandschaft. Woche für Woche berichtet sie über das aktuelle Zeitgeschehen in Politik, Kultur und Wirtschaft und bezieht zu den grundlegenden Entwicklungen unserer Gesellschaft Stellung. In ihrer Arbeit fühlt sich die Redaktion dem traditionellen preußischen Wertekanon verpflichtet: Das alte Preußen stand und steht für religiöse und weltanschauliche Toleranz, für Heimatliebe und Weltoffenheit, für Rechtstaatlichkeit und intellektuelle Redlichkeit sowie nicht zuletzt für ein von der Vernunft geleitetes Handeln in allen Bereichen der Gesellschaft. In diesem Sinne pflegt die PAZ eine offene Debattenkultur, die gleichermaßen den eigenen Standpunkt mit Leidenschaft vertritt wie sie die Meinung von Andersdenkenden achtet – und diese auch zu Wort kommen lässt. Jenseits des Tagesgeschehens fühlt sich die PAZ der Erinnerung an das historische Preußen und der Pflege seines kulturellen Erbes verpflichtet. Mit diesen Grundsätzen ist die Preußische Allgemeine Zeitung eine einzigartige publizistische Brücke zwischen dem Gestern, Heute und Morgen, zwischen den Ländern und Regionen in West und Ost – sowie zwischen den verschiedenen gesellschaftlichen Strömungen in unserem Lande.</p> </div> </div> </div> </div> </footer> </body></html>